<!DOCTYPE html>
<html lang="en-gb" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
      <base href="https://www.timesca.com/index.php/news/18590-central-asia-trade-forum-future-growth-trade-transport-horticulture-to-be-held-in-kazakhstan" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="The Times of Central Asia,
central Asia news,
Giorgio Fiacconi publisher,
kyrgyzstan news,
uzbekistan news,
turkmenistan news,
kazakhstan news,
tajikistan news,
afghanistan news" />
  <meta name="author" content="TCA" />
  <meta property="og:title" content="Central Asia Trade Forum, ‘Future Growth: Trade, Transport &amp;amp; Horticulture’, to be held in Kazakhstan" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://timesca.com/index.php/news/18590-central-asia-trade-forum-future-growth-trade-transport-horticulture-to-be-held-in-kazakhstan" />
  <meta property="og:site_name" content="www.timesca.com" />
  <meta name="description" content="The Times of Central Asia - central asia news - Founder and Publisher by Giorgio Fiacconi" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Central Asia Trade Forum, ‘Future Growth: Trade, Transport &amp; Horticulture’, to be held in Kazakhstan</title>
  <link href="http://www.timesca.com/index.php/news/18590-central-asia-trade-forum-future-growth-trade-transport-horticulture-to-be-held-in-kazakhstan" rel="canonical" />
  <link href="https://www.timesca.com/index.php/news/18590-central-asia-trade-forum-future-growth-trade-transport-horticulture-to-be-held-in-kazakhstan/amp" rel="amphtml" />
  <link href="https://www.timesca.com/images/favicon.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/template.css" type="text/css" />
  <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/style5.css" type="text/css" />
  <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/typography/typography.style5.css" type="text/css" />
  <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/typography/typography.iconset.style5.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Hammersmith+One" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_egoltarchive_search/css/mod_egoltarchive_search.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css?v=1441641933" type="text/css" />
  <link rel="stylesheet" href="/media/mod_egoltarchive_date/css/mod_egoltarchive_date.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_hyper_date_time/css/style.css" type="text/css" />
  <style type="text/css">
/* Multithumb 3.7.1 */
 .multithumb {     margin: 0 10px 5px 0;   float: left;    }
.multithumb_blog {    margin: 5px;    float: left; }
 .mtGallery {     margin: 5px;     align: center;     float: none;  }
 .mtCapStyle figcaption {     caption-side: bottom;    font-weight: bold;    color: black;      background-color: #ddd;    text-align:center; }.gkcol { width: 220px; }body,
h1, h2, h3, h4, h5, h6,
.box .header small,
dl#tabs dt.tabs span h3, 
dl.tabs dt.tabs span h3,
.gkMenu > ul > li li,
.bigtitle h3.header,
.box.badge-new .header::after,
.box.badge-popular .header::after,
.box.badge-top .header::after { font-family: Arial, Helvetica, sans-serif; }
#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: 'Hammersmith One', Arial, sans-serif; }
.blank { font-family: Verdana, Geneva, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 22%; }
#gkPageContent { background-position: 78% 0!important; }#gkContent { background-image: none!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 78%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1230px; }
#menu101 > div,
#menu101 > div > .childcontent-inner { width: 220px; }
#menu373 > div,
#menu373 > div > .childcontent-inner { width: 220px; }

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="https://www.timesca.com/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
  <script src="https://www.timesca.com/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=494" type="text/javascript"></script>
  <script src="/modules/mod_vina_tags_popular/assets/js/tag-canvas.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "https://www.timesca.com/templates/gk_news";

$GK_URL = "https://www.timesca.com/";

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "https://www.timesca.com/templates/gk_news";

$GK_URL = "https://www.timesca.com/";
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3540000);	var acymailing = Array();
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Please enter your name';
				acymailing['EMAILCAPTION'] = 'E-mail';
				acymailing['VALID_EMAIL'] = 'Please enter a valid e-mail address';
				acymailing['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
				acymailing['CAPTCHA_MISSING'] = 'Please enter the security code displayed in the image';
				acymailing['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3540000);
  </script>
  <link rel="apple-touch-icon" href="https://www.timesca.com/templates/gk_news/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="https://www.timesca.com/templates/gk_news/images/touch-device.png">

    <link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.timesca.com/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.timesca.com/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.timesca.com/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30716502-1', 'auto');  
  
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580">	
			
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="https://www.timesca.com/" id="gkLogo">
        <img src="https://www.timesca.com/images/logo.png" alt="www.timesca.com" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select onChange="window.location.href=this.value;" class="chzn-done">
		    	<option  value="https://www.timesca.com/">News</option><option  value="/index.php/news/kyrgyzstan">&mdash;    Kyrgyzstan</option><option  value="/index.php/news/uzbekistan">&mdash;    Uzbekistan</option><option  value="/index.php/news/turkmenistan">&mdash;    Turkmenistan</option><option  value="/index.php/news/kazakhstan">&mdash;    Kazakhstan</option><option  value="/index.php/news/tajikistan">&mdash;    Tajikistan</option><option  value="/index.php/news/afghanistan">&mdash;    Afghanistan</option><option  value="/index.php/news/central-asia">&mdash;    Central Asia</option><option  value="/index.php/about-us">About Us</option><option  value="/index.php/about-us/free-lance-contributor">&mdash; Free lance contributor</option><option  value="/index.php/subscription">Subscription</option><option  value="/index.php/contact">Contact</option>		    	</select>
		    </div>
		    		    
		    		    <div id="gkUserArea">
		    			    	<a href="/index.php/component/users/?view=login" id="gkLogin">Login</a>
		    			    	
		    			    	<a href="https://www.timesca.com/?format=feed&type=rss" id="gkRSS">RSS</a>
		    			    </div>
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first haschild"><a href="https://www.timesca.com/"  class=" first haschild" id="menu101"  >News</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/news/kyrgyzstan"  class=" first" id="menu461" title="Kyrgyzstan" ><img src="/images/flags/Kyrgyzstan.png" alt="   Kyrgyzstan" />   Kyrgyzstan</a></li><li ><a href="/index.php/news/uzbekistan"  id="menu462" title="Uzbekistan" ><img src="/images/flags/Uzbekistan.png" alt="   Uzbekistan" />   Uzbekistan</a></li><li ><a href="/index.php/news/turkmenistan"  id="menu463" title="Turkmenistan" ><img src="/images/flags/Turkmenistan.png" alt="   Turkmenistan" />   Turkmenistan</a></li><li ><a href="/index.php/news/kazakhstan"  id="menu465" title="Kazakhstan" ><img src="/images/flags/Kazakhstan.png" alt="   Kazakhstan" />   Kazakhstan</a></li><li ><a href="/index.php/news/tajikistan"  id="menu464" title="Tajikistan" ><img src="/images/flags/Tajikistan.png" alt="   Tajikistan" />   Tajikistan</a></li><li ><a href="/index.php/news/afghanistan"  id="menu467" title="Afghanistan" ><img src="/images/flags/Afghanistan.png" alt="   Afghanistan" />   Afghanistan</a></li><li  class="last"><a href="/index.php/news/central-asia"  class=" last" id="menu466" title="Central Asia" ><img src="/images/flags/central-asia-small.png" alt="   Central Asia" />   Central Asia</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/index.php/about-us"  class=" haschild" id="menu373"  >About Us</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/about-us/free-lance-contributor"  class=" first" id="menu378"  >Free lance contributor</a></li></ul></div>
</div>
</div></li><li ><a href="/index.php/subscription"  id="menu374"  >Subscription</a></li><li  class="last"><a href="/index.php/contact"  class=" last" id="menu376"  >Contact</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
    
		<section id="gkContentTop" class="gkPage">
				<div id="gkTopMenu">
			<ul class="nav menu">
<li class="item-407 current active deeper parent"><a href="/index.php/news" ><img src="/images/flags/pixel.png" alt="NEWS" /></a><ul class="nav-child unstyled small"><li class="item-278"><a href="/index.php/news/kyrgyzstan" title="Kyrgyzstan" ><img src="/images/flags/Kyrgyzstan1.png" alt="Kyrgyzstan" /></a></li><li class="item-280"><a href="/index.php/news/uzbekistan" title="Uzbekistan" ><img src="/images/flags/uzbekistan.png" alt="Uzbekistan" /></a></li><li class="item-281"><a href="/index.php/news/turkmenistan" title="Turkmenistan" ><img src="/images/flags/turkmenistan.png" alt="Turkmenistan" /></a></li><li class="item-279"><a href="/index.php/news/kazakhstan" title="Kazakhstan" ><img src="/images/flags/kazakhstan.png" alt="Kazakhstan" /></a></li><li class="item-282"><a href="/index.php/news/tajikistan" title="Tajikistan" ><img src="/images/flags/tajikistan.png" alt="Tajikistan" /></a></li><li class="item-283"><a href="/index.php/news/afghanistan" title="Afghanistan" ><img src="/images/flags/afghanistan.png" alt="Afghanistan" /></a></li><li class="item-284"><a href="/index.php/news/central-asia" title="Central Asia" ><img src="/images/flags/central-asia.png" alt="Central Asia" /></a></li></ul></li><li class="item-448"><a href="/index.php/the-times-of-central-asia-search" ><img src="/images/flags/pixel.png" alt="The Times Of Central Asia - Search" /></a></li></ul>

		</div>
				
				<div id="gkSocial">
			<body onLoad="show_clock()">



<script language="javascript">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</script>

<div class="custom"  >

	<p><a class="gkFb" title="Facebook - Times of Central Asia" href="https://www.facebook.com/The-Times-of-Central-Asia-268275916913550/" target="_blank" rel="alternate">Facebook - Times of Central Asia</a></p>	
</div>

		</div>
				
				<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</section>
	<div style="display:none">
<a href="http://ukashbozdurmag.com/paysafe-card-astropay-kart-bozdurma/" title="astropay bozdurma" >astropay bozdurma</a>
<a href="http://ukashbozdurmag.com/paysafe-card-astropay-kart-bozdurma/" title="paysafe bozdurma" >paysafe bozdurma</a>
<a href="http://ukashbozdurmag.com/paysafe-card-astropay-kart-bozdurma/" title="astropay kart bozdurma" >astropay kart bozdurma</a>
<a href="http://ukashbozdurmag.com/paysafe-card-astropay-kart-bozdurma/" title="paysafe kart bozdurma" >paysafe kart bozdurma</a>
</div>
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="en-GB" />
		
	<header>
		
				<h1 itemprop="name">
							<a href="/index.php/news/18590-central-asia-trade-forum-future-growth-trade-transport-horticulture-to-be-held-in-kazakhstan" itemprop="url">
					Central Asia Trade Forum, ‘Future Growth: Trade, Transport &amp; Horticulture’, to be held in Kazakhstan				</a>
					</h1>
		
				<ul>	
						<li class="published">
				<time datetime ="2017-09-06T07:30:29+02:00"  itemprop="datePublished">
					Wednesday, 06 September 2017 07:30				</time>
			</li>			
			
						<li class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
																	Written by <span itemprop="name">TCA</span>							</li>
					</ul>
			</header>

	



<div class="itemBody">
		
		
		
		
	
		
		
		<span itemprop="articleBody">
		<div class="img-intro-left"><a target="_blank" href="/images/123centralasia.jpg" class="modal" title="" style="cursor: url('/plugins/content/multithumb/magnify.cur'), auto;" ><img src="https://timesca.com/images/multithumb_thumbs/b_350_250_16777215_00_images_123centralasia.jpg"     width="307" height="250"    alt="b_350_250_16777215_00_images_123centralasia.jpg"   class="multithumb"      /></a></div><p>ALMATY (TCA) — The U.S. Agency for International Development (USAID Competitiveness, Trade, and Jobs Activity in Central Asia) said it will host one of the region’s major international business events, the Seventh Annual Central Asia Trade Forum, ‘Future Growth: Trade, Transport &amp; Horticulture’, in Almaty, Kazakhstan, on October 18-19.</p>
 
<p>Over 500 government, business, and civil society leaders from Central and South Asia and Europe will come together for the two-day event to discuss how increasing competitiveness can help enterprises throughout Central Asia better compete in the global economy and provide jobs for the region’s growing workforce.<br /> <br />Sessions will highlight new market requirements and innovations that will lower the cost of getting horticultural products to market. A special session will focus on the application of new technologies, including electronic seals on containers, solar powered border equipment, surveillance drones, and customs staff body cameras.<br /> <br />A concurrent trade exhibition will bring together different technology, equipment, and service providers who have the capacity to lower production and transport costs in the region. The agenda includes practical business support for small and medium enterprises and a workshop on the necessary steps, useful tools, and international certification requirements for exporting.<br /> <br />The Central Asia Trade Forum is an established brand in the region and beyond. Over the past six years, more than 4,000 business executives, policy makers, and industry experts from over 25 countries have attended the Forum, increasing understanding of trade issues and promoting greater trade volume across the region. <br /> <br />The USAID Competitiveness, Trade, and Jobs Activity in Central Asia facilitates exports and employment in horticulture and strengthens transport and logistics services across the five Central Asian economies. By helping firms to become more regionally competitive and by addressing cross-border impediments to trade, USAID is helping to develop a more diverse and competitive private sector and generate export-driven growth.</p>	</span>
	
		
		
	</div>
<aside class="itemAsideInfo">
	<ul>
				
				
				    <li class="tagged-under"><p>Tagged under</p>
		        
		    		         <a href="/index.php/component/tags/tag/2-central-asia">Central Asia<span>,</span></a>
		    		         <a href="/index.php/component/tags/tag/20-kazakhstan">Kazakhstan<span>,</span></a>
		    		         <a href="/index.php/component/tags/tag/73-transport">Transport<span>,</span></a>
		    		         <a href="/index.php/component/tags/tag/78-agriculture">Agriculture<span>,</span></a>
		    		         <a href="/index.php/component/tags/tag/84-trade">Trade<span>,</span></a>
		    		         <a href="/index.php/component/tags/tag/91-export-import">Export/import<span>,</span></a>
		    		    </li>
				
		
					
						
						</ul>
</aside>
		
	<div id="gkSocialAPI">
    
       <g:plusone  size="medium" callback="https://timesca.com/index.php/news/18590-central-asia-trade-forum-future-growth-trade-transport-horticulture-to-be-held-in-kazakhstan"></g:plusone>
    
    
       <g:plus action="share"  annotation="bubble" height="20" href="https://timesca.com/index.php/news/18590-central-asia-trade-forum-future-growth-trade-transport-horticulture-to-be-held-in-kazakhstan"></g:plus>
    
    <a href="http://twitter.com/share" class="twitter-share-button" data-text="Central Asia Trade Forum, ‘Future Growth: Trade, Transport & Horticulture’, to be held in Kazakhstan" data-url=""  gk_tweet_btn_settings>Tweet</a>
    
    <fb:like href="https://timesca.com/index.php/news/18590-central-asia-trade-forum-future-growth-trade-transport-horticulture-to-be-held-in-kazakhstan"  send="true" layout="standard" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
  </div>
  
</article>
										</div>
					
									</section>
				
							</div>
			
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box  nomargin"><div class="content"><div id="egarmodsearch-266" class="egarmodsearch">
	<form action="/index.php/the-times-of-central-asia-search" method="post"  >
		<input class="aainput" type="text" name="search_str" size="30" id="search_str" value="keyword ..." onblur="if (this.value=='') this.value='keyword ...';" onfocus="if (this.value=='keyword ...') this.value='';">
		<br/>
		<input class="aasubmit" type="submit" name="aasubmit" id="aasubmit" value="Search" />
				
		<input type="hidden" name="eghidesearch" value="0" />
		<input type="hidden" name="layout" value="default" />
		<input type="hidden" name="view" value="egoltarchive" />
		<input type="hidden" name="task" value="egoltarchive" />
		<input type="hidden" name="option" value="com_egoltarchive" />
		<input type="hidden" name="b2a61785dcf1e0813d2d5da6c0d1c980" value="1" />	</form>
</div>
</div></div><div class="box "><div class="content"><style type="text/css">
#vina-tags-popular-canvas262 {
	padding: 0px 0px 0px 0px;
		}
#vina-copyright262 {
	font-size: 12px;
		height: 1px;
	overflow: hidden;
	}
</style>
<div class="tagspopular">
	<div id="vina-tags-popular-canvas-wrapper262" class="vina-tags-popular-canvas">
		<canvas width="235" height="250" id="vina-tags-popular-canvas262">
			<p>Anything in here will be replaced on browsers that support the canvas element</p>
		</canvas>
    </div>
	<div style="display: none;" id="vina-tags-popular262">
		<ul>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/20-kazakhstan">
					Kazakhstan 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/27-kyrgyzstan">
					Kyrgyzstan 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/3-turkmenistan">
					Turkmenistan 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/34-tajikistan">
					Tajikistan 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/43-uzbekistan">
					Uzbekistan 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/4-afghanistan">
					Afghanistan 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/2-central-asia">
					Central Asia 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/97-economy">
					Economy 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/31-investments">
					Investments 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/22-finance">
					Finance 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/84-trade">
					Trade 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/38-energy">
					Energy 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/78-agriculture">
					Agriculture 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/91-export-import">
					Export/import 				</a>
							</li>
						<li>
												<a style="font-size:0px" href="/index.php/component/tags/tag/39-china">
					China 				</a>
							</li>
					</ul>
	</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	if(!$('#vina-tags-popular-canvas262').tagcanvas({
		interval: 			0.7,
		maxSpeed: 			0.8,
		minSpeed: 			0.4,
		dragControl: 		false,
		fadeIn: 			800,
		minBrightness: 		0.1,
		maxBrightness: 		1,
		textColour: 		'#9e2323',
		textHeight: 		15,
		outlineColour: 		'#ff0000',
		outlineMethod: 		'colour',
		outlineThickness: 	2,
		outlineOffset: 		5,
		animTiming: 		'Smooth',
		reverse: 			true,
		shape:				'sphere',
		weight: 			true,
		weightSizeMin: 		12,
		weightSizeMax: 		48,
	}, 'vina-tags-popular262')) {
		$('#vina-tags-popular-canvas-wrapper262').hide();
	}
});
</script><div id="vina-copyright262">© Free <a href="http://vinagecko.com/joomla-modules" title="Free Joomla! 3 Modules">Joomla! 3 Modules</a>- by <a href="http://vinagecko.com/" title="Beautiful Joomla! 3 Templates and Powerful Joomla! 3 Modules, Plugins.">VinaGecko.com</a></div></div></div><div class="box "><div class="content"><div id="egarmoddate-255" class="egarmoddate">
	<ul class="egmenu" ><li class="egyear "><a href=/index.php/the-times-of-central-asia-search/year/2016?eghidesearch=1 >2016 <small>(1258)</small></a></li><li><ul><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/1?eghidesearch=1 > - January <small>(103)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/2?eghidesearch=1 > - February <small>(99)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/3?eghidesearch=1 > - March <small>(108)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/4?eghidesearch=1 > - April <small>(102)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/5?eghidesearch=1 > - May <small>(105)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/6?eghidesearch=1 > - June <small>(105)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/7?eghidesearch=1 > - July <small>(100)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/8?eghidesearch=1 > - August <small>(110)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/9?eghidesearch=1 > - September <small>(108)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/10?eghidesearch=1 > - October <small>(106)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/11?eghidesearch=1 > - November <small>(104)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2016/12?eghidesearch=1 > - December <small>(108)</small></a></li></ul></li><li class="egyear "><a href=/index.php/the-times-of-central-asia-search/year/2017?eghidesearch=1 >2017 <small>(1030)</small></a></li><li><ul><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2017/1?eghidesearch=1 > - January <small>(106)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2017/2?eghidesearch=1 > - February <small>(102)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2017/3?eghidesearch=1 > - March <small>(113)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2017/4?eghidesearch=1 > - April <small>(111)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2017/5?eghidesearch=1 > - May <small>(138)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2017/6?eghidesearch=1 > - June <small>(153)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2017/7?eghidesearch=1 > - July <small>(138)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2017/8?eghidesearch=1 > - August <small>(143)</small></a></li><li class="egmonth "><a href=/index.php/the-times-of-central-asia-search/year/2017/9?eghidesearch=1 > - September <small>(26)</small></a></li></ul></li></ul></div>
</div></div><div class="box "><h3 class="header">Past articles</h3><div class="content"><ul class="nav menu">
<li class="item-460"><a href="/index.php/archive" >Archive</a></li></ul>
</div></div><div class="box "><div class="content"><form action="/index.php/news" method="post" id="login-form" >
		<fieldset class="userdata">
				<p id="form-login-username">If you do not already have an account, <a href="/subscription">click here</a></p>
				<p>
				  <label for="modlgn-username">Username</label>
				  <input id="modlgn-username" type="text" name="username" class="inputbox"  size="24" />
		  </p>
				<p id="form-login-password">
				  <label for="modlgn-passwd">Password</label>
						<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="24"  />
		  </p>
								<div id="form-login-remember">
						<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
						<label for="modlgn-remember">Remember Me</label>
				</div>
								<div id="form-login-buttons">
						<input type="submit" name="Submit" class="button" value="Log in" />
				</div>
				<input type="hidden" name="option" value="com_users" />
				<input type="hidden" name="task" value="user.login" />
				<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0yNjU=" />
				<input type="hidden" name="b2a61785dcf1e0813d2d5da6c0d1c980" value="1" />		</fieldset>
		<ul>
				
				<li> <a href="/index.php/component/users/?view=reset"> Forgot your password?</a> </li>
				<li> <a href="/index.php/component/users/?view=remind"> Forgot your username?</a> </li>
		</ul>
		<div class="posttext">  </div>
</form>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive #1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9743985803191559"
     data-ad-slot="3489922227"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        <section id="gkBottom2" class="gkCols6 gkNoMargin gkPage">
    	<div class="box nsp headlines gkmod-5 nomargin"><h3 class="header">Nations</h3><div class="content">

<div class="customnsp headlines"  >

	<ul>
<li><a title="Kyrgyzstan" href="/index.php/news/kyrgyzstan" rel="alternate">Kyrgyzstan</a></li>
<li><a title="Kazakihstan" href="/index.php/news/Kazakihstan" rel="alternate">Kazakihstan</a></li>
<li><a title="Uzbekistan" href="/index.php/news/Uzbekistan" rel="alternate">Uzbekistan</a></li>
<li><a title="Turkmenistan" href="/index.php/news/Turkmenistan" rel="alternate">Turkmenistan</a></li>
<li><a title="Tajikistan" href="/index.php/news/Tajikistan" rel="alternate">Tajikistan</a></li>
<li><a title="Afghanistan" href="/index.php/news/Afghanistan" rel="alternate">Afghanistan</a></li>
<li><a title="Central Asia" href="/index.php/news/central-asia" rel="alternate">Central Asia</a></li>
</ul>
<p><span style="overflow: auto; position: absolute; height: 0pt; width: 0pt;"><a title="tatlı tarifleri" href="http://lezzettarifleri.net/tarifler/tatli-tarifleri" rel="dofollow">tatlı tarifleri</a> , <a title="yemek tarifleri" href="http://lezzettarifleri.net" rel="dofollow">yemek tarifleri</a> , <a title="gom player indir" href="http://programinndir.net/indir/gom-player-2-2" rel="dofollow">gom player indir</a> , <a title="winrar indir" href="http://programinndir.net/indir/winrar-5-2/" rel="dofollow">winrar indir</a> , <a title="java 8 indir" href="http://programinndir.net/indir/java-8/" rel="dofollow">java 8 indir</a> , <a title="download" href="http://downloadvz.com" rel="dofollow">download</a> , <a title="mozilla firefox download" href="http://downloadvz.com/download/mozilla-firefox/" rel="dofollow">mozilla firefox download</a> , <a title="indir gezginler" href="http://indir1.net" rel="dofollow">indir gezginler</a> , <a title="oyun oyna" href="http://www.galaoyun.com">oyun oyna</a> , <a title="macera oyunları oyna" href="http://www.galaoyun.com/kategori/macera-oyunlari.html" rel="dofollow">macera oyunları oyna</a></span></p>	
</div>
</div></div><div class="box nsp headlines gkmod-5 nomargin"><h3 class="header">About Us</h3><div class="content">

<div class="customnsp headlines"  >

	<ul>
<li><a title="Who we are" href="/index.php/about-us" rel="alternate">Who we are</a></li>
<li><a title="Free lance contributor " href="/index.php/about-us/free-lance-contributor" rel="alternate">Free lance contributor </a></li>
</ul>	
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Social</h3><div class="content">

<div class="custom"  >

	<p><a title="Facebook - Times of Central Asia" href="https://www.facebook.com/The-Times-of-Central-Asia-268275916913550/" target="_blank" rel="alternate"><img src="/images/Facebook.png" alt="" /></a></p>	
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Advanced Search</h3><div class="content"><div id="egarmodsearch-256" class="egarmodsearch">
	<form action="/index.php/the-times-of-central-asia-search" method="post"  >
		<input class="aainput" type="text" name="search_str" size="30" id="search_str" value="keyword ..." onblur="if (this.value=='') this.value='keyword ...';" onfocus="if (this.value=='keyword ...') this.value='';">
		<br/>
		<input class="aasubmit" type="submit" name="aasubmit" id="aasubmit" value="Search" />
				
		<input type="hidden" name="eghidesearch" value="0" />
		<input type="hidden" name="layout" value="default" />
		<input type="hidden" name="view" value="egoltarchive" />
		<input type="hidden" name="task" value="egoltarchive" />
		<input type="hidden" name="option" value="com_egoltarchive" />
		<input type="hidden" name="b2a61785dcf1e0813d2d5da6c0d1c980" value="1" />	</form>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Newsletter</h3><div class="content"><div class="acymailing_module" id="acymailing_module_formAcymailing10851">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing10851"  >
		<form id="formAcymailing10851" action="/index.php/news" onsubmit="return submitacymailingform('optin','formAcymailing10851')" method="post" name="formAcymailing10851"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing10851"  onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Name" title="Name"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing10851"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:80%" value="E-mail" title="E-mail"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing10851'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_204" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.timesca.com%2Findex.php%2Fnews%2F18590-central-asia-trade-forum-future-growth-trade-transport-horticulture-to-be-held-in-kazakhstan"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.timesca.com%2Findex.php%2Fnews%2F18590-central-asia-trade-forum-future-growth-trade-transport-horticulture-to-be-held-in-kazakhstan"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="5,6,7,4,3,2,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing10851" />
									</div>
		</form>
	</div>
	</div>
</div></div>
    </section>
        
        
    
<footer id="gkFooter" class="gkPage">
		<div id="gkFooterNav">
		<ul class="nav menu">
<li class="item-265"><a href="/index.php" >Home</a></li><li class="item-266"><a href="/index.php/terms-of-service" >Terms of Service</a></li><li class="item-267"><a href="/index.php/privacy-cookies" >Privacy / Cookies</a></li><li class="item-268"><a href="/index.php/contact" >Contact Us</a></li></ul>
<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
    background:url('https://www.timesca.com/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">This site uses cookies.</h2> 
    <p style="
		color:#fff;		">For a better experience surfing this website, you should agree our cookies policy.        							<span class="infoplus" style=""><a href="/privacy-cookies">Learn more</a></span>
					        </p>
    <div class="accept" style="">I understand</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.timesca.com/index.php/news/18590-central-asia-trade-forum-future-growth-trade-transport-horticulture-to-be-held-in-kazakhstan', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->

	</div>
		
		<p id="gkCopyrights">The Times Of Central Asia &copy; All rights reserved.</p>
		
		
	</footer>    	
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '268275916913550', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
	
	
<div id="gkPopupLogin">	
	<div class="gkPopupWrap">
		<div id="loginForm">
			<div class="clear overflow">
									<form action="/index.php/news" method="post" id="login-form" >
		<fieldset class="userdata">
				<p id="form-login-username">If you do not already have an account, <a href="/subscription">click here</a></p>
				<p>
				  <label for="modlgn-username">Username</label>
				  <input id="modlgn-username" type="text" name="username" class="inputbox"  size="24" />
		  </p>
				<p id="form-login-password">
				  <label for="modlgn-passwd">Password</label>
						<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="24"  />
		  </p>
								<div id="form-login-remember">
						<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
						<label for="modlgn-remember">Remember Me</label>
				</div>
								<div id="form-login-buttons">
						<input type="submit" name="Submit" class="button" value="Log in" />
				</div>
				<input type="hidden" name="option" value="com_users" />
				<input type="hidden" name="task" value="user.login" />
				<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0yNjU=" />
				<input type="hidden" name="b2a61785dcf1e0813d2d5da6c0d1c980" value="1" />		</fieldset>
		<ul>
				
				<li> <a href="/index.php/component/users/?view=reset"> Forgot your password?</a> </li>
				<li> <a href="/index.php/component/users/?view=remind"> Forgot your username?</a> </li>
		</ul>
		<div class="posttext">  </div>
</form>

								
							</div>
		</div>	     
	</div>
</div>
	<div id="gkPopupOverlay"></div>
		
	

</body>
</html>
